Quantcast

Trying to build libfuse on RHEL 6

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Trying to build libfuse on RHEL 6

brown wrap
 I am trying to build libfuse from source. It doesn't have a Makefile, so in trying to build one I get the error:

configure.ac:84: warning: macro 'AM_ICONV' not found in library


Has anyone successfully build this software on RHEL 6? Thank you.



------------------------------------------------------------------------------
Check out the vibrant tech community on one of the world's most
engaging tech sites, Slashdot.org! http://sdm.link/slashdot
--
fuse-devel mailing list
To unsubscribe or subscribe, visit https://lists.sourceforge.net/lists/listinfo/fuse-devel
Loading...